编译安装tmux所需要的依赖

直接下载tmux编译后会出错 提示

这个是因为libevent没有装 相应的依赖还有 libncurses5-dev libncursesw5-dev

Read more