Ubuntu下安装PySide

24MB的依赖,我囧。。。。。。。。。。。

默认会把什么pyside-qt4-opengl也装上,如果不需要,安装时候可以自己单独指定包括

[text]pyside-qt4-core
pyside-qt4-gu[......]

Read more